ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
[A6-2.5TDI AEL] Silnik szarpie i nie ciągnie
Autor Wiadomość
mate1957 
Mechanik



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1996
Oznaczenie silnika: AEL
Pojemność silnika: 2500
Imię: Mateusz
Trakcja: Quattro
Wiek: 29
Dołączył: 12 Sie 2016
Posty: 118
Skąd: Włocławek
Wysłany: |8 Cze 2019|, o 23:32   [A6-2.5TDI AEL] Silnik szarpie i nie ciągnie

Witam. Widzę że temat się pojawił niedawno na forum ale u mnie jest inaczej dlatego zakładam nowy. Na początku problem zauważył mój kolega kiedy poprosiłem go by podjechał do sklepu bo ja byłem po piwku. Auto szarpało (podobnie jakby w benzynie wypadał zapłon). Myslalem że się dziwnie bawi gazem. Na drugi dzień wsiadłem i się zacząłem doszukiwać problemu. Z godzinę i się udało. Przeciazalem auto w sensie zmieniałem biegi przy 1500 RPM i gaz w podłogę. Wtedy musiałem się starać by auto szarpało. Teraz już ciężko jechać normalnie bo ciągle szarpie przy przyspieszaniu. Do tego zaczął szalec prędkościomierz. Często nie pokazuje nic a często mam wrażenie że do mnie macha xD co jest przyczyną? Czy to może być nastawnik?
 
     
LuzaQ 
Czeladnik




Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1996
Oznaczenie silnika: AEL
Pojemność silnika: 2496
Imię: Paweł
Trakcja: Ośka
Pomógł: 1 raz
Wiek: 29
Dołączył: 02 Sty 2017
Posty: 76
Skąd: Biała Podlaska
Wysłany: |9 Cze 2019|, o 21:49   

sprawdz czy nie masz babli powietrza w przewodzie z filtra do pompy wtryskowej
a co do predkosciomierza moze zegary nie maja styku dobrego na zlaczu
u mnie pomaga chlapniecie z liscia w deske rozdzielcza z gory i jest spokoj na pol roku :D
_________________
Rym cym cym, z rury czarny dym.
 
     
mate1957 
Mechanik



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1996
Oznaczenie silnika: AEL
Pojemność silnika: 2500
Imię: Mateusz
Trakcja: Quattro
Wiek: 29
Dołączył: 12 Sie 2016
Posty: 118
Skąd: Włocławek
Wysłany: |11 Cze 2019|, o 07:46   

Niestety u mnie nie pomaga pierwsze co to sprawdziłem tą znaną i sprawdzoną metodę xD
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 14