ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
[100 C4] Pompa wspomagania wyje
Autor Wiadomość
Rafal200 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1993
Oznaczenie silnika: aar
Pojemność silnika: 2300
Dołączył: 06 Maj 2018
Posty: 40
Skąd: zamość
  Wysłany: |30 Wrz 2018|, o 00:18   [100 C4] Pompa wspomagania wyje

Witam panowie da rade zregenerowac pompe wspomagania? Nie mam juz cierpliwosci zalozylem juz 3pompe w ciagu 5 miesiecy kazda zaczela wyc i lac 3 narazie tylko wyje
 
     
GreenGreen 
Mechanik



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1995
Oznaczenie silnika: AEL
Pojemność silnika: 2.5
Imię: Mariusz
Trakcja: Ośka
Wiek: 34
Dołączył: 09 Gru 2013
Posty: 189
Skąd: Krzeszowice
Wysłany: |30 Wrz 2018|, o 18:52   

regeneracja kosztuje więcej niż nowa pompa. zastąp elektryczną lub z dużo młodszego audi
 
     
przemoprzem 
Audi Mastah



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1991
Oznaczenie silnika: AAH + Stag 300
Pojemność silnika: 2.8
Trakcja: Ośka
Pomógł: 8 razy
Dołączył: 09 Sty 2012
Posty: 858
Skąd: Oleśnica (28-220)
Wysłany: |30 Wrz 2018|, o 20:54   

No - ale jaka? W C5 taty też założyliśmy "nową" - na zimnym wspomaganie może i było, ale po rozgrzaniu tragedia. Najgorzej było jak np na parkingu dawałeś luz > obroty spadają > skręcasz - a tu wspomagania praktycznie nie ma!

W mondeo mi wyła pompa .... mało płynu miałem, a skrzeczała już nieźle. Ale po dolewce jeździ dalej. Ale może u ciebie padał łożysko - może napinacz za mocno napina pasek?
_________________
Moje "drogie" Audi 100 C4 AAH automat - http://audi-c4.pl/viewtopic.php?t=1837
 
     
Dawid2542 
Moderator




Moje Audi: S6
Nadwozie: Avant
Rok produkcji: 1996
Oznaczenie silnika: AEC
Pojemność silnika: 4170
Imię: Dawid
Trakcja: Quattro
Audi na (pkt): 36
Pomógł: 21 razy
Wiek: 31
Dołączył: 21 Maj 2011
Posty: 928
Skąd: śląsk
Wysłany: |30 Wrz 2018|, o 21:09   

Może po prostu źle wypłukujesz układ i krążące opiłki metalu zacierają kolejne pompy?
_________________

 
 
     
przemoprzem 
Audi Mastah



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1991
Oznaczenie silnika: AAH + Stag 300
Pojemność silnika: 2.8
Trakcja: Ośka
Pomógł: 8 razy
Dołączył: 09 Sty 2012
Posty: 858
Skąd: Oleśnica (28-220)
Wysłany: |3 Paź 2018|, o 09:55   

A jaki olej lejesz - jesteś na 100% pewny, że minerał?
_________________
Moje "drogie" Audi 100 C4 AAH automat - http://audi-c4.pl/viewtopic.php?t=1837
 
     
Rafal200 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1993
Oznaczenie silnika: aar
Pojemność silnika: 2300
Dołączył: 06 Maj 2018
Posty: 40
Skąd: zamość
Wysłany: |3 Paź 2018|, o 22:57   

Zalany mam mineral zielony febi jak wymienialem plyn przelalem przez uklad 3 litry nowego plynu moze ktos z was ma do sprzedania dobra pompe

[ Dodano: |3 Paź 2018|, o 23:59 ]
A elektryczna pompe jak wsadzic do niego bo sie nie orientuje?

[ Dodano: |4 Paź 2018|, o 12:21 ]
Znalazlem pompe w dobrym stanie ale ma 110bar moja ma 120bar bedzie na niej dobze smigac ??
 
     
Rafal200 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1993
Oznaczenie silnika: aar
Pojemność silnika: 2300
Dołączył: 06 Maj 2018
Posty: 40
Skąd: zamość
Wysłany: |16 Paź 2018|, o 19:52   

Panowie zobaczylem co jest filtr w zbiorniczku wyrownawczym jest caly owalony bruden opilkami to pewnie zabija pompy .teraz pytanie dostane gdzies nowy filter bo ten nie wiem czy domyje albo calkiem filtr wyrzucic noewkladac go ?
 
     
przemoprzem 
Audi Mastah



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1991
Oznaczenie silnika: AAH + Stag 300
Pojemność silnika: 2.8
Trakcja: Ośka
Pomógł: 8 razy
Dołączył: 09 Sty 2012
Posty: 858
Skąd: Oleśnica (28-220)
Wysłany: |16 Paź 2018|, o 19:54   

A gdzie ten filtr jest?
_________________
Moje "drogie" Audi 100 C4 AAH automat - http://audi-c4.pl/viewtopic.php?t=1837
 
     
Rafal200 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1993
Oznaczenie silnika: aar
Pojemność silnika: 2300
Dołączył: 06 Maj 2018
Posty: 40
Skąd: zamość
Wysłany: |16 Paź 2018|, o 20:15   

W zbiorniczku wyrownawczym okragly plastik a w nim sitko metalowe jest wyciagany
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 14