ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
[A6 C4] Bład ABS
Autor Wiadomość
Krzysiu4242 
Adept



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1997
Oznaczenie silnika: Ael
Pojemność silnika: 2500
Dołączył: 15 Wrz 2017
Posty: 3
Skąd: Katowice
Wysłany: |18 Lut 2018|, o 23:20   [A6 C4] Bład ABS

Witam. Od dłuższego czasu przerabiam temat ABS zaczelo sie od gwaltownego hamowania na autostradzie z 200 do 80 km/h wszystko było okej, po kilku kimetrach wyskoczył blad ABS zgasilem auto odpalilem i bylo okej kilka tygodni az do czasu deszczowej pogody, po kazdym deszczu albo myjni, wyskakuje po kilku kilometrach błąd ktory po zgaszeniu auta gaśnie, jezeli się nie oświeci to podczas jazdy np 100km/h i hamuje do 50km/h to pedał caly czas drga strasznie to denerwujace, przy predkosciach 30,40 i ponizej juz jest wszystko okej. Ostatnio nawet zaczal robić tak ze przy autostradowych predkosciach po kilkudziesieciu kilometrach tez wyskoczy bład. Kable sprawdzone, 2 przeguby nowe z przodu koronki z tyłu wyczyszone.
Komputer parametry pokazuje za kazdym razem dobre, kazde koło ta sama predkość, jedyny blad w komputerze to " predkosci mierzone przez czujniki wszystkich 4 koł nie pokrywają sie "
Ktoś jakieś pomysly?
Ostatnio zmieniony przez void |1 Mar 2018|, o 20:23, w całości zmieniany 1 raz  
 
     
Georgi 
Czeladnik



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1995
Oznaczenie silnika: AEL
Pojemność silnika: 2,5 TDI
Trakcja: Quattro
Pomógł: 3 razy
Wiek: 24
Dołączył: 18 Lis 2014
Posty: 78
Skąd: Luzino
Wysłany: |19 Lut 2018|, o 19:05   

Ciśnienie w oponach równe? Opony i felgi są w takim samym rozmiarze z przodu i z tyłu?
 
     
Krzysiu4242 
Adept



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1997
Oznaczenie silnika: Ael
Pojemność silnika: 2500
Dołączył: 15 Wrz 2017
Posty: 3
Skąd: Katowice
Wysłany: |19 Lut 2018|, o 20:10   

Tak tak, to było sprawdzone jako pierwsze, na 19 to samo,18 to samo na zime mam oryginalna stalowke z ori gumą i jest to samo.


///PW
mas0n
Ostatnio zmieniony przez mas0n |20 Lut 2018|, o 09:34, w całości zmieniany 1 raz  
 
     
Georgi 
Czeladnik



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1995
Oznaczenie silnika: AEL
Pojemność silnika: 2,5 TDI
Trakcja: Quattro
Pomógł: 3 razy
Wiek: 24
Dołączył: 18 Lis 2014
Posty: 78
Skąd: Luzino
Wysłany: |19 Lut 2018|, o 21:28   

Zerknij na odczyty prędkości kół przy wyższych prędkościach, może któryś z czujników szwankuje. Sprawdź też odstępy między czujnikiem a pierścieniami.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 15