ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
Odpala bez problemu ale gasnie
Autor Wiadomość
Bbaarrttek 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1993
Oznaczenie silnika: AAD
Pojemność silnika: 2,0
Dołączył: 08 Lis 2017
Posty: 3
Skąd: Tczew
Wysłany: |12 Lis 2017|, o 17:17   Odpala bez problemu ale gasnie

Silnik odpala bez problemu ale po chwili gaśnie. Nie jest to problem z biegiem jalowym co bo po trzmaniu gazu też gaśnie gdy silnik gaśnie hałasuje czujnik paliwa czy to on jest problemem? Zastanawiałem się też nad regulacja zaworów i mieszanka. Może ktoś ma inne pomysły. Świece są nowe, nie widzę żadnych przecikow i nieszczelosci. Wszystko było dobrze dopiero po rozładowaniu aku z powodu alternatora samochód stał z 4 dni bez aku.gdy odpalę na LPG jest wszystko wporzadku.

//PW
mas0n
Ostatnio zmieniony przez mas0n |4 Gru 2017|, o 22:41, w całości zmieniany 1 raz  
 
     
gitmar 
Moderator
S-gang




Moje Audi: S6+
Nadwozie: Sedan
Rok produkcji: 1995
Oznaczenie silnika: AEC + AHK
Pojemność silnika: 4170 + 4172
Imię: Mariusz
Trakcja: Quattro
Pomógł: 9 razy
Wiek: 38
Dołączył: 30 Kwi 2013
Posty: 305
Skąd: Mińsk Mazowiecki
Wysłany: |12 Lis 2017|, o 17:36   

Bbaarrttek,
Zastosuj tagi w temacie. Uprości to nam wszystkim życie.
_________________
S6 C4 Limo 4.2 V8 AEC automat LY9B - jest
S6 Plus Avant LZ5M - jest

 
     
Zib3l 
Adept




Moje Audi: A6 C4
Nadwozie: Sedan
Rok produkcji: 1994
Oznaczenie silnika: ABK
Pojemność silnika: 1984
Imię: Dominik
Trakcja: Ośka
Dołączył: 16 Sie 2015
Posty: 18
Skąd: NDG
Wysłany: |17 Lis 2017|, o 06:19   

Jeżeli to jest ABK to jaki czujnik Ci hałasuje? Nie znam czegoś takiego w ABK. Wyjmij regulator ciśnienia paliwa (na końcu listwy wtryskowej PB z wężykiem podciśnienia) i sprawdź czy jest czysty czy Ci nie przepuszcza filtr paliwa syfu. Jeżeli Ci na gazie pali to tylko coś związane z paliwem, a dokładniej z jego brakiem na wtryskach lub za dużą ilością co Ci zalewa silnik. Jak sie ma LPG filtr paliwa jest przeciążony bo pompka ciągle pompuje a filtr cały bak Ci wyfiltruje. Sprawdź też czy ci wężyk podciśnienia od regulatora ciśnienia paliwa nie puszcza benzyny do kolektora.
Ostatnio zmieniony przez Zib3l |17 Lis 2017|, o 06:23, w całości zmieniany 3 razy  
 
     
Crayzol 
Adept



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1995
Oznaczenie silnika: ABC
Pojemność silnika: 2.6 v6
Imię: Mateusz
Trakcja: Ośka
Dołączył: 01 Wrz 2016
Posty: 32
Skąd: Krosno
Wysłany: |27 Lis 2017|, o 18:46   

Czuć benzynę gdy zgaśnie?
_________________

 
     
Bbaarrttek 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1993
Oznaczenie silnika: AAD
Pojemność silnika: 2,0
Dołączył: 08 Lis 2017
Posty: 3
Skąd: Tczew
Wysłany: |4 Gru 2017|, o 16:44   

Wymieniłem przeleje z rozdzielaczem i odpala na benzynę bez trzymania pedały gazu gaśnie ogólnie też dziwnie pracuje. Tak czuć benzynę wciąż szukam gdzie jest wyciek
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 15