ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
[100 C4] El. szyba pasażera nie działa
Autor Wiadomość
ruch1997 
Adept



Moje Audi: 100 C4
Nadwozie: Avant
Rok produkcji: 1993
Oznaczenie silnika: AAT
Pojemność silnika: 2.5
Imię: Dawid
Trakcja: Ośka
Dołączył: 22 Sty 2014
Posty: 41
Skąd: Siemianowice Śląskie
Wysłany: |2 Lip 2016|, o 12:31   [100 C4] El. szyba pasażera nie działa

Witam. Posiadam nie mały problem z którym nie mogę się uporać. Mianowicie chodzi o to, że elektryczna szyba pasażera nie chce się otworzyć. Silniczek działa na 100%, gdyż był sprawdzany pod aku. Jak wyciągnę przełącznik z drzwi i przełożę polaryzacje silniczka na chama do przełącznika to wtedy się otwiera, lecz dalej nie da się otworzyć szyby pasażera od strony kierowcy. Jak podłącze silniczek normalnie do przełącznika i nacisnę przycisk zamykanie, to słychać klik w silniczku, czyli zamykanie działa normalnie (nie wiem dokładnie czy zamykanie szyby pasażera działa od strony kierowcy). Zimne luty w przekaźniku pod nogami kierowcy poprawiałem, nie mam pojęcie o co chodzi. Może ktoś z was miał taki przypadek i mi pomoże, z góry dzięki. :)
Proszę o możliwie jak najszybsze odpowiedzi, gdyż pogoda niezbyt sprzyja zamkniętym szybom bez klimy :P
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 14