ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
[100 C4] brak prądu w szyberdachu
Autor Wiadomość
adrian.janusiak 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1992
Oznaczenie silnika: 2,3E
Pojemność silnika: 2309
Imię: Adrian
Trakcja: Ośka
Wiek: 26
Dołączył: 13 Maj 2016
Posty: 6
Skąd: Gorzów śląski
Wysłany: |13 Maj 2016|, o 21:52   [100 C4] brak prądu w szyberdachu

Witam was!
zakupiłem audi 100 c4 z 92r. i nie działa w autku szyberdach. sprawdziłem czy szyberdach działa racznie-wszystko ok. silniczek działa, przekaźnik jak sprawdzam klepie. później sprawdziłem że nie ma prądu w kostkach. sprawdziłem bezpieczniki wszystko ok. Nastepnie sprawdziłem czy wogóle jest napięcie gdzie przychodzi bezpiecznik termiczny( nie wiem jak to dobrze nazwać), który sie znajduje pod maską w czarnej skrzynce po lewej stronie i niestety nie ma tam napięcia, w tej kostce co przychodzi ten bezpiecznik. Niestety nie wiem co dalej robić, ktoś pomoże?
P.S jestem nowy wiec przepraszam, jeśli coś źle napisałem i jeśli nie potrzebnie utworzyłem nowy temat.

pozdrawiam
A.J.
 
     
Butterbean 
Adam Horch




Moje Audi: A6 C4
Nadwozie: Sedan
Rok produkcji: 1995
Oznaczenie silnika: abc
Pojemność silnika: 2.6
Imię: tomasz
Trakcja: Ośka
Zaproszone osoby: :)
Pomógł: 105 razy
Wiek: 43
Dołączył: 10 Mar 2011
Posty: 3622
Skąd: Olsztyn
Wysłany: |14 Maj 2016|, o 09:54   

wymien ten termik
pod maska znajduje sie zespol plusa-jeden gruby jest rozdzielany na klka bezpiecznikow.jesli w innych masz prad to znak ze zespol jest ok.a nie puszcza bezpiecznik-o ile badales prad po bezpieczniku..
_________________
sprzedaż częsci używanych-
telefon : 507-36-44-99
jedyny aktualny numer telefonu.

formularz zamowienia

Mój OLX

stan posiadania:
a6c5 3.0 v6-darmozjad
c4 po łysym w odbudowie.
Było:
100c4 avant 2,6
80 b4 avant 2,6 Q
a8 D2 2,8 Q
Allroad c5 2,5tdi
a6c4 2,6 sedan-Po łysym
a6c5 sedan 3,0 v6 benz



(I will always remember ....) to juz 6 lat. :(

albo grubo albo wcale...
 
 
     
adrian.janusiak 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1992
Oznaczenie silnika: 2,3E
Pojemność silnika: 2309
Imię: Adrian
Trakcja: Ośka
Wiek: 26
Dołączył: 13 Maj 2016
Posty: 6
Skąd: Gorzów śląski
Wysłany: |14 Maj 2016|, o 16:14   

Witaj
dziękuj za szybką odpowiedź w poniedziałek postaram się kupić taki termik i napisze co i jak
:)
pozdrawiam
A.J.
 
     
Butterbean 
Adam Horch




Moje Audi: A6 C4
Nadwozie: Sedan
Rok produkcji: 1995
Oznaczenie silnika: abc
Pojemność silnika: 2.6
Imię: tomasz
Trakcja: Ośka
Zaproszone osoby: :)
Pomógł: 105 razy
Wiek: 43
Dołączył: 10 Mar 2011
Posty: 3622
Skąd: Olsztyn
Wysłany: |14 Maj 2016|, o 19:58   

Wloz zwykly bezpiecznik
_________________
sprzedaż częsci używanych-
telefon : 507-36-44-99
jedyny aktualny numer telefonu.

formularz zamowienia

Mój OLX

stan posiadania:
a6c5 3.0 v6-darmozjad
c4 po łysym w odbudowie.
Było:
100c4 avant 2,6
80 b4 avant 2,6 Q
a8 D2 2,8 Q
Allroad c5 2,5tdi
a6c4 2,6 sedan-Po łysym
a6c5 sedan 3,0 v6 benz



(I will always remember ....) to juz 6 lat. :(

albo grubo albo wcale...
 
 
     
adrian.janusiak 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1992
Oznaczenie silnika: 2,3E
Pojemność silnika: 2309
Imię: Adrian
Trakcja: Ośka
Wiek: 26
Dołączył: 13 Maj 2016
Posty: 6
Skąd: Gorzów śląski
Wysłany: |15 Maj 2016|, o 11:48   

masa jest dobro bo sprawdziłem, zmieniłem ten topnik na zwykły bezpiecznik i niestety nic nie rusza . Ale jeszcze sprawdziłem napięcie multimetrem i nie wiem dlaczego pokazuje tylko 0.6V, wcześniej sprawdzałem żarówką.
 
     
lourq 
Adept




Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1990
Oznaczenie silnika: AAH
Pojemność silnika: 2771
Imię: Paweł
Trakcja: Quattro
Dołączył: 10 Sty 2015
Posty: 29
Skąd: Czeladź
Wysłany: |16 Maj 2016|, o 16:20   

U mnie przyczyną niedziałającego szyberdachu był pęknięty kabelek w tym gumowym peszlu co idzie przy zawiasach od drzwi kierowcy. Tylko, że w moim przypadku szyby też nie działały.
 
     
adrian.janusiak 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1992
Oznaczenie silnika: 2,3E
Pojemność silnika: 2309
Imię: Adrian
Trakcja: Ośka
Wiek: 26
Dołączył: 13 Maj 2016
Posty: 6
Skąd: Gorzów śląski
Wysłany: |16 Maj 2016|, o 16:25   

ja mam dziwną wersje bo nie mam el. szyb dopiero będę je zakładać.
nie wiem dlaczego mam napięcie 0,6V czyli nie może być przerwy w obwodzie.
 
     
adrian.janusiak 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1992
Oznaczenie silnika: 2,3E
Pojemność silnika: 2309
Imię: Adrian
Trakcja: Ośka
Wiek: 26
Dołączył: 13 Maj 2016
Posty: 6
Skąd: Gorzów śląski
Wysłany: |23 Maj 2016|, o 21:16   

zamykam temat
znalazłem winnego! za tą awarię szyberdachu, winny był przekaźnik 318 który znajduje się pod kierownicą po lewej stronie pod plastikiem.


Pozdrawiam
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 14