[100 C4] Brak świateł mijania i postojowego

  • Reklama

[100 C4] Brak świateł mijania i postojowego

Postprzez tstar » środa, 28 lis 2012, 20:34

Witam !

Jest to mój pierwszy post na tym forum, od około dwóch tygodni zabrakło świateł w moim Audi. A zaczęło się niewinnie od kontrolki która pojawiła mi się kilkukrotnie w drodze powrotnej. Kontrolka o oryginalnej nazwie " Abblendlicht - bzw Rucklichtlampe defekt" pojawiła się po 30min drogi, następnie po 20 min a następnie w krótkich odstępach czasowych a następnie przestała się pojawiać. Straciłem w ten sposób światła mijania, tzn pojawiają się czasami ale dowolny ruch przełącznikiem ( włączenie świateł drogowych, bądź kierunkowskazów ) prowadzi do " zwarcia " i światła znikają. Światła postojowe działały do momentu wymiany przełącznika świateł wraz z żarówkami ( dwie nowe żarówki H4 ). Na chwilę obecną działa jedynie lewe światło postojowe i światła drogowe ( długie ). Sprawdzałem pająka oraz kostkę o numerze 214 ( została ona oczyszczona z brudu ). Czy ktoś jest w stanie mi pomóc? Gdzie można jeszcze sprawdzić ? Z góry dziękuje za pomoc
tstar
Adept
Adept
 
Posty: 11
Dołączył(a): środa, 28 lis 2012, 19:59
Lokalizacja: Opolskie
Podziękował : 0 razy
Otrzymał podziękowań: 0 razy
Online: 3h 47m 49s
Płeć: Mężczyzna
Nadwozie: Sedan
Rok produkcji: 1991
Oznaczenie silnika: AAH
Pojemność silnika: 2.8
Imię: T

Reklama

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez Butterbean » środa, 28 lis 2012, 21:06

tstar, Przywitaj się w odpowiednim dziale.
wg mnie jesli cos sie zmienia po wymianie przełacznika to idz w tym kierunku.założ kolejny lub zregeneruj swoj.
Kilka moich ogloszen - http://allegro.pl/listing/user/listing. ... d=23252491

(I will always remember ....)

albo grubo albo wcale...
Butterbean
Administrator
Administrator
Avatar użytkownika
 
Posty: 7306
Dołączył(a): czwartek, 10 mar 2011, 14:41
Lokalizacja: Olsztyn
Podziękował : 0 razy
Otrzymał podziękowań: 3 razy
Online: 114d 8h 12m 46s
Płeć: Mężczyzna
dawne pomógł: 90
Moje Audi: 100 C4
Nadwozie: Avant
Rok produkcji: 1993
Oznaczenie silnika: abc
Pojemność silnika: 2.6
Imię: tomasz
Trakcja: Ośka
Moje auto: viewtopic.php?t=115

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez tstar » środa, 28 lis 2012, 21:17

Światła przestały działać na starym przełączniku i pierwsze co to poszedłem w stronę wymiany na nowy, w nowym przełączniku natomiast brak jest jednego światła postojowego prawego.
tstar
Adept
Adept
 
Posty: 11
Dołączył(a): środa, 28 lis 2012, 19:59
Lokalizacja: Opolskie
Podziękował : 0 razy
Otrzymał podziękowań: 0 razy
Online: 3h 47m 49s
Płeć: Mężczyzna
Nadwozie: Sedan
Rok produkcji: 1991
Oznaczenie silnika: AAH
Pojemność silnika: 2.8
Imię: T

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez GTR34 » środa, 28 lis 2012, 21:24

Ale wymieniłeś na nowy fabrycznie przełącznik ze sklepu czy w sensie, że drugi przełącznik ale używany ? Bo jeśli nowy, to trzeba szukać gdzieś indziej..

[ Dodano: 2012-11-28, 20:25 ]
A jeszcze taka rzecz podstawowa.. Bezpieczniki sprawdzane ??
GTR34
Moderator
Moderator
Avatar użytkownika
 
Posty: 2325
Dołączył(a): niedziela, 26 cze 2011, 20:17
Lokalizacja: Chełm
Podziękował : 0 razy
Otrzymał podziękowań: 1 razy
Online: 73d 13h 2m 45s
Płeć: Mężczyzna
Moje Audi: 100 C4
Rok produkcji: 1994
Oznaczenie silnika: AEL+
Pojemność silnika: 2.5
Imię: Konrad

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez Butterbean » środa, 28 lis 2012, 21:27

tstar, moze to dziwne.ale sprawdz tez druga strone przelacznika.
miedzy obiema polowkami sa takie wąsy miedziane.a np kierunki ida na polowke z wyciraczka i stamtad idzie kostka dalej.wiec obie strony sa polaczone.a do tego jak wiesz zapewne w naszych autach jesli nie ma zaplonu to przelaczajac kierunke w ktoras strone zapalamy pozycje prawa lub lewa.byc moze tam jest kaszan i to powoduje problemy...mimo ze dajesz prad to moze krzaczyc tez druga polowka.chociaz wydaje mis ie to malo prawdopodobne.ale sprawdzac trzeba wsio.
Kilka moich ogloszen - http://allegro.pl/listing/user/listing. ... d=23252491

(I will always remember ....)

albo grubo albo wcale...
Butterbean
Administrator
Administrator
Avatar użytkownika
 
Posty: 7306
Dołączył(a): czwartek, 10 mar 2011, 14:41
Lokalizacja: Olsztyn
Podziękował : 0 razy
Otrzymał podziękowań: 3 razy
Online: 114d 8h 12m 46s
Płeć: Mężczyzna
dawne pomógł: 90
Moje Audi: 100 C4
Nadwozie: Avant
Rok produkcji: 1993
Oznaczenie silnika: abc
Pojemność silnika: 2.6
Imię: tomasz
Trakcja: Ośka
Moje auto: viewtopic.php?t=115

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez tstar » środa, 28 lis 2012, 21:53

Przełącznik zakupiłem nowy w sklepie za 85zł , stary przełącznik po demontażu jest w rozsypce ale postaram się go złożyć, sprawdzę te styki miedziane, ale co najbardziej mnie nurtuje to ta kontrolka od świateł, która zapalała się a następnie przestała i po niej zginęły światła :(

[ Dodano: 2012-11-28, 20:59 ]
GTR34 napisał(a):Ale wymieniłeś na nowy fabrycznie przełącznik ze sklepu czy w sensie, że drugi przełącznik ale używany ? Bo jeśli nowy, to trzeba szukać gdzieś indziej..

[ Dodano: 2012-11-28, 20:25 ]
A jeszcze taka rzecz podstawowa.. Bezpieczniki sprawdzane ??


Bezpieczników nie sprawdzałem, rozumiem że mam sprawdzić wszystkie bezpieczniki ?? I są one umiejscowione z lewej strony od drzwi kierowcy?
tstar
Adept
Adept
 
Posty: 11
Dołączył(a): środa, 28 lis 2012, 19:59
Lokalizacja: Opolskie
Podziękował : 0 razy
Otrzymał podziękowań: 0 razy
Online: 3h 47m 49s
Płeć: Mężczyzna
Nadwozie: Sedan
Rok produkcji: 1991
Oznaczenie silnika: AAH
Pojemność silnika: 2.8
Imię: T

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez Butterbean » środa, 28 lis 2012, 22:05

oraz w kabinie.zacznij od bezpiecznikow.w momencie usterki moglo pojsc zwarcie.
Kilka moich ogloszen - http://allegro.pl/listing/user/listing. ... d=23252491

(I will always remember ....)

albo grubo albo wcale...
Butterbean
Administrator
Administrator
Avatar użytkownika
 
Posty: 7306
Dołączył(a): czwartek, 10 mar 2011, 14:41
Lokalizacja: Olsztyn
Podziękował : 0 razy
Otrzymał podziękowań: 3 razy
Online: 114d 8h 12m 46s
Płeć: Mężczyzna
dawne pomógł: 90
Moje Audi: 100 C4
Nadwozie: Avant
Rok produkcji: 1993
Oznaczenie silnika: abc
Pojemność silnika: 2.6
Imię: tomasz
Trakcja: Ośka
Moje auto: viewtopic.php?t=115

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez tstar » czwartek, 29 lis 2012, 23:03

Witam ponownie!

Dzisiaj przeczyściłem dokładnie pająka, znalazłem brud na kablu nr 7 jest to kabel żółto / pomarańczowy. Po złożeniu wszystkiego do kupy wróciły światła mijania natomiast nadal nie ma prawego światła postojowego ;/ . Światła działaja, nic nie przerywa, sprawdziłem też regulacje świateł - wysokość i światła zniknęły a następnie wróciły. Gdzie w tym wypadku szukać usterki?
tstar
Adept
Adept
 
Posty: 11
Dołączył(a): środa, 28 lis 2012, 19:59
Lokalizacja: Opolskie
Podziękował : 0 razy
Otrzymał podziękowań: 0 razy
Online: 3h 47m 49s
Płeć: Mężczyzna
Nadwozie: Sedan
Rok produkcji: 1991
Oznaczenie silnika: AAH
Pojemność silnika: 2.8
Imię: T

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez Butterbean » czwartek, 29 lis 2012, 23:05

wysokosc ci spowodowala znikniecie swiatel?wiuec szukaj w srodku lamp
Kilka moich ogloszen - http://allegro.pl/listing/user/listing. ... d=23252491

(I will always remember ....)

albo grubo albo wcale...
Butterbean
Administrator
Administrator
Avatar użytkownika
 
Posty: 7306
Dołączył(a): czwartek, 10 mar 2011, 14:41
Lokalizacja: Olsztyn
Podziękował : 0 razy
Otrzymał podziękowań: 3 razy
Online: 114d 8h 12m 46s
Płeć: Mężczyzna
dawne pomógł: 90
Moje Audi: 100 C4
Nadwozie: Avant
Rok produkcji: 1993
Oznaczenie silnika: abc
Pojemność silnika: 2.6
Imię: tomasz
Trakcja: Ośka
Moje auto: viewtopic.php?t=115

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez tstar » czwartek, 29 lis 2012, 23:13

Przy żarówkach mam tego szukać?
tstar
Adept
Adept
 
Posty: 11
Dołączył(a): środa, 28 lis 2012, 19:59
Lokalizacja: Opolskie
Podziękował : 0 razy
Otrzymał podziękowań: 0 razy
Online: 3h 47m 49s
Płeć: Mężczyzna
Nadwozie: Sedan
Rok produkcji: 1991
Oznaczenie silnika: AAH
Pojemność silnika: 2.8
Imię: T

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez Butterbean » czwartek, 29 lis 2012, 23:15

rozumiem ze nie masz pozycji teraz?sprawdz czy z tylu rowniez ich nie masz?
Kilka moich ogloszen - http://allegro.pl/listing/user/listing. ... d=23252491

(I will always remember ....)

albo grubo albo wcale...
Butterbean
Administrator
Administrator
Avatar użytkownika
 
Posty: 7306
Dołączył(a): czwartek, 10 mar 2011, 14:41
Lokalizacja: Olsztyn
Podziękował : 0 razy
Otrzymał podziękowań: 3 razy
Online: 114d 8h 12m 46s
Płeć: Mężczyzna
dawne pomógł: 90
Moje Audi: 100 C4
Nadwozie: Avant
Rok produkcji: 1993
Oznaczenie silnika: abc
Pojemność silnika: 2.6
Imię: tomasz
Trakcja: Ośka
Moje auto: viewtopic.php?t=115

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez tstar » czwartek, 29 lis 2012, 23:17

Próbowałem zmienić wysokość z III na I światła zniknęły, ustawiłem na II i wróciły

[ Dodano: 2012-11-30, 19:03 ]
Rozbierałem dzisiaj przednie lapmy i odłączałem regulacje przednich świateł, to te kable zaraz przy plastikowach kołach które zakrywają światła. Efekt świateł nadal nie ma, przełożyłem nawet jeden pin w pająku jak w tym temacie http://audi-c4.pl/viewtopic.php?p=33724 i niestety nie działa czy jest ktoś w stanie pomóc ?

[ Dodano: 2012-11-30, 19:05 ]
Butterbean napisał(a):wysokosc ci spowodowala znikniecie swiatel?więc szukaj w srodku lamp


Może mała podpowiedź gdzie? Przyznam że zielono mi w tych tematach a światła są mi bardzo potrzebne :)

[ Dodano: 2012-11-30, 19:27 ]
Refresh ?
tstar
Adept
Adept
 
Posty: 11
Dołączył(a): środa, 28 lis 2012, 19:59
Lokalizacja: Opolskie
Podziękował : 0 razy
Otrzymał podziękowań: 0 razy
Online: 3h 47m 49s
Płeć: Mężczyzna
Nadwozie: Sedan
Rok produkcji: 1991
Oznaczenie silnika: AAH
Pojemność silnika: 2.8
Imię: T

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez pawelec » niedziela, 2 gru 2012, 08:23

a zauważyłeś może czy poprzedni właściciel nic nie grzebał przy elektryce :?:

ja bym zastanawiał sie czy przypadkiem regulacja świateł wewnątrz auta nie ma plusa wziętego z wiązki które idzie pod manetke/przełącznik zespolony

wyjmij może ten przycisk regulacji wysokości świateł i zobacz czy światła są albo odłącz silniczki
pawelec
Czeladnik
Czeladnik
Avatar użytkownika
 
Posty: 75
Dołączył(a): poniedziałek, 1 paź 2012, 18:15
Lokalizacja: Egling/Łódź
Podziękował : 0 razy
Otrzymał podziękowań: 0 razy
Online: 3d 14h 10m 53s
Płeć: Mężczyzna
Moje Audi: S6+
Rok produkcji: 1989
Oznaczenie silnika: PM
Pojemność silnika: 1.8
Imię: Paweł

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez Butterbean » niedziela, 2 gru 2012, 09:48

ciezko mi odpowiedziec na twoje pw.
sytuacja gdzie naprawde ciezko znalezc rozwiazanie naodległość.
Kilka moich ogloszen - http://allegro.pl/listing/user/listing. ... d=23252491

(I will always remember ....)

albo grubo albo wcale...
Butterbean
Administrator
Administrator
Avatar użytkownika
 
Posty: 7306
Dołączył(a): czwartek, 10 mar 2011, 14:41
Lokalizacja: Olsztyn
Podziękował : 0 razy
Otrzymał podziękowań: 3 razy
Online: 114d 8h 12m 46s
Płeć: Mężczyzna
dawne pomógł: 90
Moje Audi: 100 C4
Nadwozie: Avant
Rok produkcji: 1993
Oznaczenie silnika: abc
Pojemność silnika: 2.6
Imię: tomasz
Trakcja: Ośka
Moje auto: viewtopic.php?t=115

Re: [100 C4] Brak świateł mijania i postojowego

Postprzez tstar » niedziela, 2 gru 2012, 09:48

Silniczki odłączałem, jeśli dobrze na nie trafiłem to były to jedyne kable do odpięcia za plastykowymi kloszami na żarówki. Sprawdziłem jeszcze raz pająka, dokładnie przeczyściłem, złożyłem. Są tylko światła drogowe ( długie ) i jedno postojowe prawe , druga żarówka spalona. Wymieniłem też dwa bezpieczniki na nowe, ponieważ nie miałem jak sprawdzić starych, bezpieczniki nr 1 i nr 14. Ostatnia rzecz jaką mogę zrobić to pozamieniać kable przy żarówce by prąd ze świateł długich leciał do świateł mijania :)

Czy ktoś to kiedykolwiek robił? Teraz potrzebne są mi światła mijania, daleko nie jeżdzę i znalazłem kostkę tą w którą wpina się żarówke H4 i są tam 3 kable, szary, brązowy i żółty. Stawiam że brązowy to masa bo leci jeszcze na postojówke.
Ostatnio edytowano niedziela, 2 gru 2012, 09:50 przez tstar, łącznie edytowano 1 raz
tstar
Adept
Adept
 
Posty: 11
Dołączył(a): środa, 28 lis 2012, 19:59
Lokalizacja: Opolskie
Podziękował : 0 razy
Otrzymał podziękowań: 0 razy
Online: 3h 47m 49s
Płeć: Mężczyzna
Nadwozie: Sedan
Rok produkcji: 1991
Oznaczenie silnika: AAH
Pojemność silnika: 2.8
Imię: T

Następna strona


  • Reklama

Powrót do Oświetlenie wewnętrzne i zewnętrzne