ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
[100 C4] Głośniki nie działają
Autor Wiadomość
Setka123 
Mechanik



Moje Audi: 100 C4
Nadwozie: Avant
Rok produkcji: 1991
Oznaczenie silnika: 2.3 AAR
Pojemność silnika: 2.3
Trakcja: Ośka
Pomógł: 1 raz
Dołączył: 24 Sie 2014
Posty: 126
Skąd: Kętrzyn
Wysłany: |3 Kwi 2019|, o 12:34   [100 C4] Głośniki nie działają

Mam w sumie 8 głośników w mojej Audi 100 c4, po dwa na każdym z drzwi, z czego działa tylko jeden w prawych tylnych drzwiach i czasami słychać z niego jakieś takie skwierczenie jakby jakieś zwarcie było. Radio które mam to jakiś stary model Pioneer, bo nie ma nawet obsługi mp3. Chciałbym zrobić tak żeby mi grały wszystkie 8 głośników, byłem już wstępnie porozmawiać o tym z elektrykiem samochodowym, powiedział, że będzie potrzebny jakiś emulator do audi, że na każdym radiu będą one chodziły ale bez emulatora nie tak jak trzeba. Radio chce kupić nowe już upatrzyłem sobie Sony za 429zł.
 
     
Tomas 
C4 Autorytet




Moje Audi: inne
Nadwozie: Sedan
Rok produkcji: 1998
Oznaczenie silnika: ACK
Pojemność silnika: 2,8 30V
Imię: Tomek
Trakcja: Quattro
Pomógł: 5 razy
Wiek: 30
Dołączył: 13 Wrz 2013
Posty: 426
Skąd: Głubczyce (opolskie)
Wysłany: |3 Kwi 2019|, o 16:55   

To dobrze Ci powiedział. Potrzebujesz przejściówki na system bose na allegro takie cos kosztuje kolo 50zl. Bylo juz parę tematów na forum o tym. Kupujesz tem emulator i wpinasz go między instalacje a radio. Proste jak budowa cepa - nie da się tu nic zepsuć albo źle połączyć. Nie potrzeba Ci elektryka :ok:
 
 
     
Setka123 
Mechanik



Moje Audi: 100 C4
Nadwozie: Avant
Rok produkcji: 1991
Oznaczenie silnika: 2.3 AAR
Pojemność silnika: 2.3
Trakcja: Ośka
Pomógł: 1 raz
Dołączył: 24 Sie 2014
Posty: 126
Skąd: Kętrzyn
Wysłany: |3 Kwi 2019|, o 18:00   

No ok, ale jaka może być przyczyna, że w tej chwili gra mi tylko jeden głośnik a pozostałe w ogóle nie grają ?
 
     
Tomas 
C4 Autorytet




Moje Audi: inne
Nadwozie: Sedan
Rok produkcji: 1998
Oznaczenie silnika: ACK
Pojemność silnika: 2,8 30V
Imię: Tomek
Trakcja: Quattro
Pomógł: 5 razy
Wiek: 30
Dołączył: 13 Wrz 2013
Posty: 426
Skąd: Głubczyce (opolskie)
Wysłany: |3 Kwi 2019|, o 18:49   

Wyciąg radio, zobacz co masz tam teraz namodzone, moze ktoś próbował mostkować glosniki :-/
_________________
Była 100 C4 2,5 AAT

Jeśli miałbyś wybrać między dziewczyną a C4... To wybrałbyś 100 czy A6 ?
 
 
     
Butterbean 
Adam Horch




Moje Audi: A6 C4
Nadwozie: Sedan
Rok produkcji: 1995
Oznaczenie silnika: abc
Pojemność silnika: 2.6
Imię: tomasz
Trakcja: Ośka
Zaproszone osoby: :)
Pomógł: 106 razy
Wiek: 44
Dołączył: 10 Mar 2011
Posty: 3668
Skąd: Olsztyn
Wysłany: |4 Kwi 2019|, o 16:59   

8 glosnikow to nie musi byc system bose.i tak najprawdopodobniej jest ze masz poprostu zwykly system nokia.
tak jak tomas mowi.najpierw wyjac radio i zobaczyc co sie dzieje.
obstawiam ze tyl jest aktywny i potrzebna przejsciowka.
przod moze byc poprostu do wymiany glosniki.
jakes normalny chlop z ketrzyna to przyjedz i popatrzymy poogarniamy to.
najlepszy sposob to mimo wszystko drugie radio.nowe kable do glosnikow.i ew nowe glosniki.
_________________
sprzedaż częsci używanych-
telefon : 507-36-44-99
jedyny aktualny numer telefonu.

formularz zamowienia

Mój OLX


(I will always remember ....) to juz 7 lat. :(

albo grubo albo wcale...
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 14