ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
Głośniki Bose tył
Autor Wiadomość
Konmat 
Adept



Moje Audi: S4
Nadwozie: Sedan
Rok produkcji: 1991
Oznaczenie silnika: AAN
Pojemność silnika: 2226
Imię: Konrad
Trakcja: Quattro
Dołączył: 25 Mar 2018
Posty: 3
Skąd: Andrychów
Wysłany: |3 Lis 2018|, o 22:01   Głośniki Bose tył

Witam, kupiłem zestaw Bose do Audi. Przed montażem przeglądłem wiele stron oraz przeanalizowałem schematy aby tego nie zepsuć. A więc do rzeczy. Przód hest zrobiony, ostatnio podłączyłem tył i tu pojawił się problem widoczny na załączonym filmie.

https://youtu.be/H2VqjxIvDw4

Problem polega na dziwnym dźwięku (takie wzbudzenie się głośników) podczas gdy radio maksymlnie zostanie ściszone (nie wyłączone) oraz gdy następuje przerwa w muzyce (podczas ręcznej zmiany fali oraz gdy radio straci sygnał). Wygląda to tak jakby podczas gdy radio nie wysyła sygnału do głośników to one wydają z siebie taki dziwny dźwięk.

Ostatnią sprawą jest podłączenie. Bazowałem się na tym zdjęciu



Z tej wtyczki intereseuje mnie tylko In- oraz In+. Zasialnie do wzmacniacza poprowadzone oddzielnie z przekaźnikiem. Widać, że plus jest na środku natomiast gdy sprawdzałem u siebie to na środku ma cały czas mase. Miernik ustawiłem na ,,piszczenie,, gdy jest obwód. Idąc dalej do radia zorientowałem się,że owe minusy idą do dużej czerwonej wtyczki do pinu Gnd (masa). Więc mam tutaj dwie sprzeczne rzeczy i nie wiek czemu zaufać. Line out już osobno wiec jak donyślam się są to ,,plusy,, Przy wtyczne nikt nie grzebał na pewno.



Tak przedstawia się mój problem. Na sam koniec dam moje uwagi. Mam wrażenie że ten dźwięk jest spowodowany brakiem kondensatora ,w wierzach zawsze po wyłączeniu słychać gdy one rozładowywują się. Tutaj tego nie ma i występuje to nagle. Druga moja uwaga to spóbuje jeszcze zamienić na próbe tył z przodem, z przodu tego efektu nie ma więc jeśli bedzie bez zmien to winę będę widział w wzmacniaczu.
 
     
void 
Junior Admin
Niedzielny kierowca



Moje Audi: szukam
Nadwozie: Avant
Rok produkcji: 2004
Oznaczenie silnika: AVF
Pojemność silnika: 1896
Imię: Mariusz
Trakcja: Quattro
Pomógł: 3 razy
Dołączył: 31 Paź 2012
Posty: 107
Skąd: Grudziądz/Gdańsk
Wysłany: |4 Lis 2018|, o 22:04   

Zastosuj tagi w temacie. Uprości to nam wszystkim życie.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,09 sekundy. Zapytań do SQL: 14