ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
[100-2.0 ABK] nie odpala rano bez dodania gazu pozniej OK
Autor Wiadomość
krzysiek1989 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1994
Oznaczenie silnika: ABK
Pojemność silnika: 2000
Imię: Krzysiek
Dołączył: 26 Paź 2018
Posty: 2
Skąd: Podkarpacie
Wysłany: |26 Paź 2018|, o 19:06   [100-2.0 ABK] nie odpala rano bez dodania gazu pozniej OK

witam,
problem jak w temacie.
Przeplywka "nowa" - inna, zastępcza tez byla po strzale przez LPG ale klapka wyregulowana,nie trze nigdzie, ale ogolnie auto woli prace z odpieta jedna i druga przeplywka , gdy ja zapne to silnik zalewa , regulator jalowych przeczyszczony, dolot szczelny, przekaznik 30 zmieniony, niebieski czujnik tez.
A teraz do sedna , rano przy pierwszym odpaleniu ( bez gazu) silnik lapie na 2-3 -4 sekundy i gasnie. Po tym gdy dodam gazu i odpalam za drugim razem odpali na strzał, potrzymam go chwile na obrotach i jest ok juz chodzi nie gasnie. Po tym gdy sie zagrzeje moge go zgasic i przez kolejne 6 godzin pali na strzał. Na LPG nie ma zadnych problemow z jazdą ( na zimno nie probowałem odpalania, II generacja)
Czy to moze byc wina sondy? Bylem na przegladzie i sonda pokazywala na analizatorze ok 1,600 a diagnosta mowil ze powinno miec max 1,05 czy cos, twierdzi ze sonda nie zyje. Regulator cisnienia paliwa sprawdzony metoda ciekniecia z wezyka paliwa- NIE CIEKNIE, lecz czasem a nawet czesto rano gdy wlasnie nie moze zapalic bo da sie wyczuc ze go zalewa to czuc swad benzyny w kabinie.
Na lpg nie ma problemow auto ma moc itp. lecz na lpg wole nie odpalac

Dzwina jeszcze jedna rzecz, gdy odepne "krokowy"- (wiem jak to sie fachowo nazywa) to obroty na PB sie stabilizuja, chodzi naprawde fajnie lecz bez zapietego krokowego nie odpali za cholere

Draznic mnie bedą te przygazowki przy -20 na zimnym silniku bo wiem ze mu to nie sluzy

Dzis kolega ustawil mi zaplon, był calkowicie zle ustawiony, auto nabrało sporo na mocy, teraz idzie od samego dołu bez zadnej czkawki, nie ma juz "dziury" podczas naglego dodania gazu.
Czy zły zaplon tez mogl miec wplyw na zle odpalanie po nocy?
Ostatnio zmieniony przez krzysiek1989 |27 Paź 2018|, o 17:32, w całości zmieniany 15 razy  
 
     
judas11 
Adept




Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1994
Oznaczenie silnika: AAH
Pojemność silnika: 2771
Imię: Darek
Trakcja: Quattro
Wiek: 28
Dołączył: 30 Sty 2015
Posty: 14
Skąd: Pomorskie
Wysłany: |28 Paź 2018|, o 23:45   

ABK Kompendium wiedzy

Zajrzyj tutaj. Tak, aby za dużo nie na mieszać. Powodzenia.

Plus gratis ode mnie.

Ludzie którzy ustawiają zapłon w ABK
_________________

Ostatnio zmieniony przez judas11 |28 Paź 2018|, o 23:51, w całości zmieniany 1 raz  
 
     
krzysiek1989 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1994
Oznaczenie silnika: ABK
Pojemność silnika: 2000
Imię: Krzysiek
Dołączył: 26 Paź 2018
Posty: 2
Skąd: Podkarpacie
Wysłany: |30 Paź 2018|, o 07:02   

Już autko odpala po nocy ładnie, trzyma obroty, nie gasnie i nabrało sporo mocy.
Przyczyna był jednak zły zaplon.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,1 sekundy. Zapytań do SQL: 13