ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
[A6-2.0 16V ACE] Brak spalania na 2 cylindrze
Autor Wiadomość
saian99 
Adept



Moje Audi: A6 C4
Nadwozie: Sedan
Rok produkcji: 1988
Oznaczenie silnika: ACE
Pojemność silnika: 2000
Imię: Krzysiek
Trakcja: Quattro
Wiek: 19
Dołączył: 19 Lip 2018
Posty: 1
Skąd: Przemyśl
Wysłany: |3 Paź 2018|, o 17:51   [A6-2.0 16V ACE] Brak spalania na 2 cylindrze

Witam nie dawno pojawił się dosyć duży problem z moim silnikiem natomiast wracając z miasta auto zaczęło nagle strasznie nie równo pracować przy czym podniosło się spalanie i nagły spadek mocy co się okazało brak spalania na 2 cylindrze pierwsze co sprawdziłem iskre,paliwo miała ,kompresja na cyl. 16 bar tak jak na 1234 pod komputer jeszcze nie podłączałem ale według mnie padnięty wtrysk ktoś miał podobny problem ? Dodam ,że auto miało lpg jak kupiłem ale jak to się stało to było już wymontowane ponad 3tyg
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 14