ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
[100 C4] Paliwo
Autor Wiadomość
dawid17735 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1994
Oznaczenie silnika: TDI
Pojemność silnika: 2,5
Trakcja: Ośka
Dołączył: 09 Lut 2018
Posty: 2
Skąd: Warszawa
Wysłany: |9 Lut 2018|, o 00:34   [100 C4] Paliwo

Witam, nie widziałem w którym dziale napisać mam nadzieję nadzieje ze dobrze napisałem jeśli nie proszę przenieść.
Mam problem ze wskaźnikiem paliwa.
Wyczyscilem pływak, blaszka nowa.
Problem tkwi w tym że jak pływak jest na zewnątrz to pokazuję dobrze jeśli siedzi w zbiorniku to na liczniku pokazuje mi odwrotnie. Pełny zbiornik to na liczniku jest zero, a pusty zbiornik pokazuję na liczniku pełny
Kabelki przy plywaku sa dobrze zrobione.
Proszę o pomoc.
 
     
q_dancer1 
Mechanik



Moje Audi: A6 C4
Nadwozie: Sedan
Rok produkcji: 1997
Oznaczenie silnika: AEL
Pojemność silnika: 2,5
Trakcja: Ośka
Pomógł: 1 raz
Dołączył: 24 Sty 2016
Posty: 105
Skąd: opolskie
Wysłany: |9 Lut 2018|, o 08:44   

Zamiana kabelków nie rozwiązuje problemu?

Skąd wziąłeś nową płytkę do pływaka?
 
     
dawid17735 
Adept



Moje Audi: 100 C4
Nadwozie: Sedan
Rok produkcji: 1994
Oznaczenie silnika: TDI
Pojemność silnika: 2,5
Trakcja: Ośka
Dołączył: 09 Lut 2018
Posty: 2
Skąd: Warszawa
Wysłany: |9 Lut 2018|, o 13:37   

Zamiana kabelkow nic nie daję....
Z sklepu.
Rozmawiałem z mechanikiem i powiedział że licznik jest walniety, nie chcę wchodzić w większe koszta, wymienić licznik i nic nie pomoże. Proszę niech ktoś pomoże mi z tym :/
Ostatnio zmieniony przez dawid17735 |9 Lut 2018|, o 13:41, w całości zmieniany 1 raz  
 
     
q_dancer1 
Mechanik



Moje Audi: A6 C4
Nadwozie: Sedan
Rok produkcji: 1997
Oznaczenie silnika: AEL
Pojemność silnika: 2,5
Trakcja: Ośka
Pomógł: 1 raz
Dołączył: 24 Sty 2016
Posty: 105
Skąd: opolskie
Wysłany: |9 Lut 2018|, o 15:58   

A możesz dać namiary na sklep z tą płytką. Ewentualnie jakieś info o niej (producent, typ itd)?
 
     
biczi 
Adept



Moje Audi: S4
Nadwozie: Avant
Rok produkcji: 2008
Oznaczenie silnika: B7
Pojemność silnika: 2.1
Dołączył: 10 Sie 2018
Posty: 1
Skąd: Ryki
Wysłany: |29 Wrz 2018|, o 13:00   

q_dancer1 napisał/a:
Zamiana kabelków nie rozwiązuje problemu?

Skąd wziąłeś nową płytkę do pływaka?


A moze cos sie odłaczyło??
 
     
LuzaQ 
Adept



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1996
Oznaczenie silnika: AEL
Pojemność silnika: 2496
Imię: Paweł
Trakcja: Ośka
Pomógł: 1 raz
Wiek: 28
Dołączył: 02 Sty 2017
Posty: 42
Skąd: Biała Podlaska
Wysłany: |29 Wrz 2018|, o 20:49   

obróć wskaznik do góry nogami :P
_________________
Rym cym cym, z rury czarny dym.
Ostatnio zmieniony przez LuzaQ |29 Wrz 2018|, o 20:50, w całości zmieniany 1 raz  
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 14