ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
[S6-4.2 AEC] Stuknie przy odpalaniu aec
Autor Wiadomość
loveaudi86 
Adept



Moje Audi: S6
Nadwozie: Avant
Rok produkcji: 1996
Oznaczenie silnika: aec
Pojemność silnika: 4200
Imię: andrzej
Trakcja: Quattro
Dołączył: 18 Wrz 2017
Posty: 23
Skąd: ustrzyki dolne
Wysłany: |9 Maj 2018|, o 19:36   [S6-4.2 AEC] Stuknie przy odpalaniu aec

Witam. Panowie taka sprawa.. Temat juz byl ale dawno temu.. Mianowicie gdy odpalam po nocy auto to stuka cos przez chwile i przestaje jak sie nagrzeje... Lecz tu dochodzi jeszcze taka rzecz ze jak postoji to przy obrotach rozrusznikiem stuknie raz i silnik zaskakuje po sekundzie.. Czego o to objawy tak konkretnie i na pewno? Z gory dzieki..
_________________
loveaudi86
 
     
loveaudi86 
Adept



Moje Audi: S6
Nadwozie: Avant
Rok produkcji: 1996
Oznaczenie silnika: aec
Pojemność silnika: 4200
Imię: andrzej
Trakcja: Quattro
Dołączył: 18 Wrz 2017
Posty: 23
Skąd: ustrzyki dolne
Wysłany: |14 Maj 2018|, o 12:26   

Nikt nie wie?
_________________
loveaudi86
 
     
gruby 
Czeladnik
S-Gang



Moje Audi: S6
Nadwozie: Avant
Rok produkcji: 1995
Oznaczenie silnika: AEC
Pojemność silnika: 4.2
Imię: Bartek
Trakcja: Quattro
Wiek: 30
Dołączył: 23 Gru 2012
Posty: 93
Skąd: Zielona Góra
Wysłany: |15 Maj 2018|, o 12:26   

Skoro klepie po odpaleniu to stawiam na górę silnika (głowice dostają olej na koncu). Pod kolektorem ssacym jest pokrywa pod którą znajdują się dwa zawory zwrotne na lewą i prawą głowice. Mogą być uwalone lub się przycinaja.
 
     
loveaudi86 
Adept



Moje Audi: S6
Nadwozie: Avant
Rok produkcji: 1996
Oznaczenie silnika: aec
Pojemność silnika: 4200
Imię: andrzej
Trakcja: Quattro
Dołączył: 18 Wrz 2017
Posty: 23
Skąd: ustrzyki dolne
Wysłany: |17 Maj 2018|, o 21:34   

Dzięki kolego.. Sprawa na dzis wyglada tak.. To klepanie 2-3 min to tak jak by z grodzi gdzies przy łączeniu motoru i przekładni ale moze tak sie niesie.. Napewno sprawdze te zawory.. Mam lpg ale ostatnio jezdze na pb i na nim tylko i to walniecie przy rozruchu ustąpiło moglo to miec wplyw dodam ze ogólnie mi swiruje na lpg potrafi zgasnac a czasem to wogoke palu jak chce na ktorym chce garze..
_________________
loveaudi86
 
     
gruby 
Czeladnik
S-Gang



Moje Audi: S6
Nadwozie: Avant
Rok produkcji: 1995
Oznaczenie silnika: AEC
Pojemność silnika: 4.2
Imię: Bartek
Trakcja: Quattro
Wiek: 30
Dołączył: 23 Gru 2012
Posty: 93
Skąd: Zielona Góra
Wysłany: |19 Maj 2018|, o 14:53   

Kurcze to może masz spalanie stukowe. Wtryski lub wtrysk leje na poczatku. Z gazem to najlepiej do jakiegoś gaz-majstra 😋
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 14