ETKA Online Photoshop Online Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Google Szuklaj z Google Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Wyszukaj w temacie:
Lub:
[Q-MAN.] Rezonans akustyczny
Autor Wiadomość
Surchon 
Czeladnik



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1995
Oznaczenie silnika: AAH
Pojemność silnika: 2771
Imię: Michał
Trakcja: Quattro
Wiek: 21
Dołączył: 15 Maj 2017
Posty: 77
Skąd: Dąbrowa Górnicza
Wysłany: |3 Kwi 2018|, o 18:58   [Q-MAN.] Rezonans akustyczny

Witam. Mam pewien problem, który przypuszczalnie pojawił się po kolizji (FOTKI) - chyba, że go wcześniej nie zauważyłem. W kolizji dostała trochę podłużnica - cała ćwiara się przesunęła. Wszystko zostało wyciągnięte na ramie - geometria nie uległa zmianie, układ jezdny nie oberwał.

Mianowicie występuje pewien rezonans akustyczny - dźwięk jest podobny do tego jakby ktoś w bagażniku uruchomił głośnik basowy. Dźwięk ten jest najwyraźniejszy na piątym biegu przy prędkości 90-120km/h - jednak jest również słyszalny w wyższych partiach obrotów 3-4 tysiące. Później zanika, ale mogą go też zagłuszać inne dźwięki i może być niesłyszalny dla mnie. Co najważniejsze gdy wcisnę sprzęgło lub zmienię na luz dźwięk znika.

I tutaj moje pytanie - co to może być? Ciśnienie w oponach sprawdziłem - jest ok. Felgi są proste, koła raczej na pewno są wyważone, ale sprawdzę to w weekend (chociaż nawet gdyby nie były to dźwięk raczej nie byłby zależny od biegu?). Łożyska chyba można wykluczyć z tego samego powodu co wyważenie kół? Z tego wszystkiego wydaje mi się, że może to być podpora wału - ale ja się tam nie znam, dlatego proszę was o radę co z tym zrobić. Jak się powinienem za to zabrać.


Z góry dzięki za pomoc ;) Pozdrawiam.
 
 
     
Surchon 
Czeladnik



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1995
Oznaczenie silnika: AAH
Pojemność silnika: 2771
Imię: Michał
Trakcja: Quattro
Wiek: 21
Dołączył: 15 Maj 2017
Posty: 77
Skąd: Dąbrowa Górnicza
Wysłany: |23 Kwi 2018|, o 06:11   

Witam ponownie. Zmieniałem opony na letnie, jedyne co zauważyłem to minimalny luz na lewym drążku kierowniczym - wymieniłem. Koła wyważone, ciśnienie Ok, kąt pochylenia koła z tyłu został wyregulowany - ale dźwięk pozostał. Moje pytanie brzmi: co teraz? Dodam tylko, że oleje w dyfrze i skrzyni były nie tak dawno sprawdzane - ładne, bez opiłków.

Ma ktoś jakiś pomysł co to może być? Na razie auta do warsztatu wstawić nie mogę, bo jest potrzebne. Cały czas jeździ.

Pozdrawiam :)
 
 
     
waldemaister 
Adept




Moje Audi: 100 C4
Nadwozie: Avant
Rok produkcji: 1992
Oznaczenie silnika: AAH
Pojemność silnika: 2.8
Imię: Waldek
Trakcja: Quattro
Pomógł: 2 razy
Dołączył: 01 Lip 2017
Posty: 24
Skąd: Iława
Wysłany: |23 Kwi 2018|, o 12:59   

Cześć.Wału ostatnio nie odkręcałeś?Zawsze trzeba zaznaczyć położenie i tak samo przykręcić.Zdarzyło mi się tak zrobić i mimo że zaznaczyłem przykręciłem z pospiechu inaczej i była wibracja przy takich prędkościach jak piszesz jak ustawiłem na oznaczenia jest ok.Podobny efekt mogą dać zużyte lub suche przeguby wewnętrzne półosi.Sprawdziłbym też łożyska kół na podnośniku oraz podpore wału.
Sprawdź może na początek układ wydechowy czy jest dobrze ustawiony bo może dostał strzała i jest naprężony albo coś trąca.
Ostatnio zmieniony przez waldemaister |23 Kwi 2018|, o 23:08, w całości zmieniany 1 raz  
 
     
Surchon 
Czeladnik



Moje Audi: A6 C4
Nadwozie: Avant
Rok produkcji: 1995
Oznaczenie silnika: AAH
Pojemność silnika: 2771
Imię: Michał
Trakcja: Quattro
Wiek: 21
Dołączył: 15 Maj 2017
Posty: 77
Skąd: Dąbrowa Górnicza
Wysłany: |24 Kwi 2018|, o 10:49   

Niee, wału w ogóle nie odkręcałem - w ogóle nie był ruszany od kiedy audi jest w moich rękach. Gdyby to były przeguby to wystepowałyby wibracje - czy się mylę? Ale jak znajdę trochę czasu to również je sprawdzę. Jak zmieniałem koła to sprawdzałem trochu i nie było słychać szumu, luz po wymianie końcówki drążka zniknął całkowicie - więc łożyska można wykluczyć? Ewentualnie jak je jeszcze sprawdzić? Podczas jazdy też tego dosyć specyficznego szumu nie słychać. A co do tej podpory to już w ogóle nie mam pojęcia jak ją zdiagnozować :(

PS: Wydech wyglądał Ok, ale jeszcze raz go obadam.
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 modyfied by eSPe from WM Klub Audi "Kormoran"
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 14