[100 C4] 2.8 AAH Ambitny montaż klimatronika

Wszystko co nie pasuje do w/w kategorii forum a powinno być w dziale "Techniczne"
Awatar użytkownika
Rozarh
Adept
Adept
Posty: 23
Rejestracja: 2019-06-12, 08:32
Imię: Arkadiusz
Moje Audi: 100 C4
Rok produkcji: 1991
Silnik: 2.8E 174KM (AAH,AFC)
Nadwozie: Sedan
Trakcja: FWD
Skąd: opolskie
Płeć:

[100 C4] 2.8 AAH Ambitny montaż klimatronika

Post autor: Rozarh »

Witam wszystkich. Mam śliczną Audi 100 '91 zwaną przez nas "Śnieżką". Kilka lat temu oryginalna nagrzewnica nie wytrzymała i sobie pękła zalewając nam nogi Dynagelem. Od tamtego czasu miała już wymienianą nagrzewnicę 2 razy z tym samym skutkiem: po ukończonym remoncie silnik zostaje uruchomiony i rozgrzany, dochodzi do 102°C i zanim wystartuje wentylator chłodnicy następuje uszkodzenie nagrzewnicy i sprawa wraca do stanu zbliżonego do pierwotnego. To są chyba jakieś mikropęknięcia czy coś podobnego - sam płyn ubywa powoli, wycieku nie widać, ale przy włączonym ogrzewaniu szyby parują niemiłosiernie - auto nadaje się tylko do jazdy w lecie i przy słońcu. Inaczej w czasie deszczu też z parującymi szybami nie da się jeździć.
Dodatkowo auto miało jakąś dziwną klimatyzację - jakby nie od tego modelu. Parownik dość krótki i nietypowy z dziwnym filtrem kabinowym. Kable wyglądają na dokładane do oryginalnych wiązek i w ogóle jakaś pajęczyna i mniemanologia stosowana. Kiedyś postanowiłem ją wymienić i nabyłem parownik od Audi A6 2.8: 4A1 260 119 AG ale nie było okazji do zamontowania.
No i przyszła kryska na matyska. Mam teraz warunki do spokojnej przebudowy auta. Dodatkowo udało mi się nabyć prawie kompletny układ Klimatronika: Parownik, wentylator, przewody z czynnikiem, wiązki elektryczne oraz panel sterujący. Niedługo powinna dotrzeć sprężarka. Co najlepsze części pochodzą z bliźniaczego Audi: '91 v6 2.8. Nic tylko montować :D
Problemów oczywiście pojawiło się mnóstwo i chcę zadawać pytania i dokumentować proces wymiany i zabudowy. Może komuś się przyda ten wątek?

[ Dodano: |12 Cze 2019|, o 13:54 ]
Pierwszy mój problem to parownik, który otrzymałem jako oryginalny z mojego modelu. Jego numer to 4A1 260 119 A. No i jest trochę zdewastowany oraz brakuje mu części. Porównując go z nabytym wcześniej modelem (4A1 260 119 AG) zauważam następujące rzeczy:
- wersja C4 (A) nie posiada wcale filtra kabinowego oraz miejsca gdzie dało by się go zamontować. Wersja C5 (AG) takowy posiada.
- króćce parownika mają identyczne gwinty i miejsca wyprowadzenia. Nie ma żadnych różnic w ich położeniu.
- wymiary też są identyczne tak samo jak lokalizacja klap i wylotu powietrza.
- na wersji C4 brakuje jeża i silnika sterującego żółtą klapką na wylocie. Dodatkowo przed jeżem (w ciągu przepływu powietrza) znajduje się okrągły otwór nie wiadomo po co. Wersja C5 jest kompletna i nie posiada otworu.
Spotkał się ktoś z Was z czymś podobnym? Mogę zamontować ten parownik z C5?
Na coś jeszcze mam zwrócić uwagę?

[ Dodano: |12 Cze 2019|, o 14:22 ]
Drugi temat to przegroda pomiędzy kabiną i podszybiem. Moje auto ma wycięty malutki otwór a klima była montowana na wspornikach. Z analizy budowy parownika, który chcę zamontować wygląda na to, że powinienem mieć większy otwór główny oraz cztery otwory na śruby mocujące parownik do przegrody. Wygląda również, że jest to jedyne mocowanie parownika poza gumowym tunelem łączącym parownik z obudową wentylatora.
Aktualnie miejsce to wygląda tak jak na zdjęciu
Obrazek
Pytanie: Czy ktoś może coś powiedzieć o mocowaniach oznaczonych czerwoną i żółtą strzałką? Patrząc na rozmiar klapy, która tam ma wejść to wytłoczka w blasze (niebieska strzałka) jest trochę większa. Mocowanie oznaczone czerwoną strzałką raczej będzie blokować osadzenie parownika na właściwym miejscu a wręcz powiększenie otworu głównego. Egzystencja podpórki oznaczonej żółtą strzałką może być nie zagrożona - chyba, że będzie blokować.
Czy ktoś ma zdjęcie lub widział tą przegrodę fabrycznie przygotowaną dla tej kilmy i może coś podpowiedzieć? Którędy idą kable do kabiny? Bo jak wytnę większy otwór to stracę ten okrągły, którymi do tej pory kable przechodziły...
No i jeszcze jakie narzędzia polecacie do wycięcia tej blachy? Kątówka, wyrzynarka czy coś bardziej wyrafinowanego?
Awatar użytkownika
Rozarh
Adept
Adept
Posty: 23
Rejestracja: 2019-06-12, 08:32
Imię: Arkadiusz
Moje Audi: 100 C4
Rok produkcji: 1991
Silnik: 2.8E 174KM (AAH,AFC)
Nadwozie: Sedan
Trakcja: FWD
Skąd: opolskie
Płeć:

Post autor: Rozarh »

Aktualnie mam urlop co oznacza więcej zabawy z autem. :ok:

Co do rezania półki to trzeba to było zrobić. Po wycięciu pełnego otworu na klapę parownika ten ostatni nie chciał dobrze osiąść dopóki te blachy nie zostały wycięte.
Ostatecznie otwór po zabezpieczeniu minią wyglądał tak:
Obrazek

Potem zostały do tego doklejone uszczelki i osadzony parownik. Całość wygląda dość ładnie:
Obrazek

Odpowiadając na swoje pytanie - blacha była cięta wyrzynarką, a półka usuwana kątówką (gruba blacha).

Okazało się jednak, że przewody z czynnikiem do parownika chcą przejść przez przegrodę pomiędzy komorą silnika a podszybiem. Jak na złość na tej przegrodzie nie było żadnego śladu gdzie ten otwór ma być. Ostatecznie udało mi się namierzyć w necie zdjęcie gdzie ten otwór mniejwięcej ma być. Tym razem wycinałem rozwiertakiem i dremelem.

W międzyczasie dotarła sprężarka no i pojawił się problem wymiany przyłączy serwisowych na gaz R134a. Kupiona klimatyzacja działała na nielegalnym obecnie R12.

Kupiłem na znanym portalu aukcyjnym zestaw zielonych uszczelek, nowy osuszacz, chłodnicę (skraplacz) i redukcje szybkozłączek serwisowych. Te ostatnie trochę nad wyrost. Póki co zamontowałem tylko niebieską na sprężarce. Nowy skraplacz ma poza standardowymi dwoma miejscami na czujniki również dodatkową szybkozłączkę serwisową :ok: dość ułatwi to życie chociaż nie pasują na nią korki ani ze starej klimy ani z tych nowych szybkozłączek (to jest obwód HP więc powinny pasować te szersze).

Kolejny problem to wymiana oleju w sprężarce. Mój model to ZEXEL DCW-17B ale jak się przekonałem tych sprężarek jest całe mnóstwo i liczy się dodatkowo "part number" i naklejka producenta. Znalazłem w necie podobne modele do mojej na zupełnie innych olejach i ich ilościach. Na moim modelu: 506231-0252 widnieje informacja: OIL: D-90PX w ilości 300cc a np. na modelu 506231-0390 jest już info: OIL: ZXL100PG w ilości 250cm³...

Po długich poszukiwaniach w necie znalazłem informacje, że mój olej to Bosch i zamiennikiem syntetycznym do niego będzie PAG100. Jest to ciekawe, bo zamiennikiem oleju do tej drugiej sprężarki (nie mam jej - widziałem tylko zdjęcie w necie) jest PAG 46 :shock: :shock:
Gdyby ktoś szukał podobnych informacji to tu jest taki katalog: Link

Ostatni zonk jaki mi się dziś trafił to przy próbie przykręcenia przewodów do parownika okazało się, że jednak gwinty nie są identyczne jak pisałem :-/
Na razie prześpię się z tematem a jutro pooglądam to na świeżo i sprawdzę, czy uda się wymienić parownik czy też będę musiał szukać innych przewodów albo użyć starego parownika. Ta ostatnia opcja to ostateczność, bo bardzo się cieszyłem na filtr kabinowy. Na starym parowniku jest gruba warstwa zanieczyszczeń...
Awatar użytkownika
Rozarh
Adept
Adept
Posty: 23
Rejestracja: 2019-06-12, 08:32
Imię: Arkadiusz
Moje Audi: 100 C4
Rok produkcji: 1991
Silnik: 2.8E 174KM (AAH,AFC)
Nadwozie: Sedan
Trakcja: FWD
Skąd: opolskie
Płeć:

Post autor: Rozarh »

Niestety obudowa parownika jest klejona, więc nie da się bez głębokiej interwencji przełożyć samego wkładu parownika. W sumie to się da, ale nie chcę masakrować tej docelowej obudowy a tak by to wyglądało. Zatem idę w dalsze koszty...
Okazało się, że wszelkie możliwe złączki mają różne gwinty. Tyczy się to części zamówionych z serwisu aukcyjnego jak osuszacz czy skraplacz. Niby numery OEM są "zgodne" to niestety nie jest tak do końca. Można to reklamować, ale z drugiej strony skoro mam już parownik na drobne gwinty, skraplacz i osuszacz to może lepiej dalej przeć w tą stronę?
Sprawdziłem zetem numery części do A6 C4 - wygląda na to, że są identyczne tylko właśnie mają drobne gwinty.
No i wczoraj odwiedziłem firmę BRY-KA w Namysłowie i udało mi się dostać przewody do parownika oraz sprężarkę defaultowo pracującą na R134a w całkiem dobrej cenie. Dzięki Kamil :ok: :mrgreen: :mrgreen: Smutne jest to, że moja "mekka" części pomału przechodzi na nowsze modele Audi (bo coraz trudniej dorwać auto do rozbiórki) i coraz trudniej dostać tam części do C4 :cry:
Mając to co mam mogę teraz zacząć zamykanie podszybia i montaż całego kokpitu, ale nie mogę skończyć komory silnika.
Do pełni szczęścia brakuje mi teraz 3 przewodów:
1. Linia wysokiego ciśnienia: 4A1 260 710 AC
2. Wąż dolotowy sprężarki: 4A1 260 707 AC
3. Wąż wylotowy sprężarki: 4A0 260 701 AD
Jeśli któryś z Szanownych forumowiczów miałby możliwość zbycia tych części to proszę o kontakt na PW bo na serwisach aukcyjnych ciężko teraz coś znaleźć.
Awatar użytkownika
Butterbean
Administrator
Administrator
Posty: 3579
Rejestracja: 2011-03-10, 13:41
Imię: Tom
Moje Audi: A6 C4
Rok produkcji: 1997
Silnik: 2.8E 193KM (ACK)
Nadwozie: Avant
Trakcja: quattro
Skąd: Olsztyn
Płeć:

Post autor: Butterbean »

mieszanina..totalna mieszanina.
opis fajny i rzetelny.szkoda ze narobiles sobie mnostwo pracy skladajac cos z 3 zestawow.
trzeba bylo szukac jednego konkretnego zestawu i wymieniac w nim ew zuzyte czesci.na koniec wyplukac zapodac olej z czynnikiem i tyle..
roznic srednic wezy i nakretek jest kilka.stad moze byc problem z dobraniem odpowiedniego.a po numerach slabo to widze.
sprzedaż częsci używanych-
telefon :[/b] 507-36-44-99
jedyny aktualny numer telefonu.

formularz zamowienia

Mój OLX


(I will always remember ....) to juz 7 lat. :(

albo grubo albo wcale...
Awatar użytkownika
Rozarh
Adept
Adept
Posty: 23
Rejestracja: 2019-06-12, 08:32
Imię: Arkadiusz
Moje Audi: 100 C4
Rok produkcji: 1991
Silnik: 2.8E 174KM (AAH,AFC)
Nadwozie: Sedan
Trakcja: FWD
Skąd: opolskie
Płeć:

Post autor: Rozarh »

Dawno nie pisałem, więc streszczę co nowego:
W sumie to mam zamontowany parownik i wentylator kabiny, przebity otwór przez przegrodę komory i zamontowane oba przewody do parownika. Do tego położona jest wiązka elektryczna na podszybiu - wtyczki prawie pasują :D niestety czujnik parownika nie pasuje między modelami więc pewnie skończy się wymianą wtyczki przy parowniku. Mam nadzieję, że charakterystyki tych czujników są zbliżone, bo inaczej climatronik nie ogarnie tematu ;(
Co do brakujących części, to one wstrzymują mnie przed dalszym montażem auta. O ile węże sprężarki są dostępne na Allegro o tyle linia wysokiego ciśnienia to jakiś unikat. Jedyna oferta jaką znalazłem to za 450 ojro w necie. :mur:
Bez tego przewodu nawet nie montuję sprężarki, bo przy próbie montażu starej linii okazało się, że muszę zdemontować dół chłodzenia i bóg wie co jeszcze aby mieć dobry dostęp.
Czeka mnie jeszcze zakup czujników nowego typu na skraplacz (ponoć jest jeden z czterema przewodami zastępujący zwykłe dwa dwuprzewodowe) oraz rezystora wentylatora chłodnicy (tego płaskiego z dołu podłużnicy czy belki) bo mi się porcelanki na nim przy wypinaniu starej klimy pokruszyły. Na Allegro są tylko nowsze modele (złote) i widać, że są problemy z odkręcaniem złączy, bo większość ma ucięte kable... ;)
Tak więc biedna Śnieżka czeka na cieplejsze dni i właściwe części abym mógł ruszyć dalej z montażem.
Awatar użytkownika
Rozarh
Adept
Adept
Posty: 23
Rejestracja: 2019-06-12, 08:32
Imię: Arkadiusz
Moje Audi: 100 C4
Rok produkcji: 1991
Silnik: 2.8E 174KM (AAH,AFC)
Nadwozie: Sedan
Trakcja: FWD
Skąd: opolskie
Płeć:

Post autor: Rozarh »

W końcu urlop i dłubanie przy aucie. Linię wysokiego ciśnienia dorwałem na Allegro, a opornicę wentylatorów u Kamila w Namysłowie :ok:
W międzyczasie robiłem próbę ciśnieniową nagrzewnicy i okazało się, że na podszybiu jest mokro - wiec całe urządzenie grzewczo-wentylacyjne poszło na warsztat do rozbiórki do wymiany nagrzewnicy.
Na chwilę obecną mam zmontowany z powrotem układ chłodzenia, zamontowane wszystkie rurki klimy, sprężarkę, parownik i skraplacz. Nie montowałem jeszcze filtra/osuszacza klimy, bo naczytałem się bzdur u producenta: podobno w 30 min po otwarciu zaciąga wilgoć z powietrza i nadaje się do wyrzucenia. Gdy zacząłem go delikatnie otwierać (ma zaślepki) zaczęło syczeć - więc coś w tym jest. Zamontuję go chwilę przed wyjazdem. Z drugiej strony gościu od klimy mówił, żeby się nie przejmować - zamontować, przyjechać a jego aparatura sobie poradzi...
W proszku mam jeszcze podciśnienie, deskę rozdzielczą no i elektrykę.
Tu kolejny ZONK, bo w końcu rozkminiłem schematy montażowe i widzę, że brakuje mi wlotu czujnika temperatury kabinowej razem z czujnikiem. Z klimą dostałem tylko silniczek z U-rurką, ale reszty nie było. Szukam zatem części nr 8, 14 i 5 z rysunku 820-030. Co ciekawe posiadam część nr 6 z rysunku i nie mam pojęcia gdzie mam ją zamontować :-?
Pomoże ktoś? Mile widziane namiary na kogoś z częściami no i co zrobić z tym 6???
Awatar użytkownika
Rozarh
Adept
Adept
Posty: 23
Rejestracja: 2019-06-12, 08:32
Imię: Arkadiusz
Moje Audi: 100 C4
Rok produkcji: 1991
Silnik: 2.8E 174KM (AAH,AFC)
Nadwozie: Sedan
Trakcja: FWD
Skąd: opolskie
Płeć:

Post autor: Rozarh »

Znalazłem miejsce montażu tego "6" - w plastiku panelu szyberdachu była zaślepka na małej kratce wentylacyjnej. Wystarczyło ją wyjąć i w to miejsce wkliknąć czujnik - pasuje jak ulał. Niestety przewody połączeniowe będę musiał rzeźbić sam - w podsufitce mam tylko to co jest połączone - lampkę i silnik otwierania szyberdachem. W ogóle parząc na instalację auta to jakaś bieda-wersja. Nawet w wiązkach do lamp brakuje kabli do np. halogenów. Widać w fabryce jak padło zlecenie budowy auta w wersji bieda, to wszystkie części były składane dla takiej wersji... Nic nad wyrost, żeby można było tanio dodać... Chcesz halogeny, to wymień wiązkę i dołóż...
Na szczęście klima przyszła razem z wiązkami, więc jedną wymieniłem (była podobna w wersji bieda - tylko wentylatory chłodnicy) a drugą dołożyłem. Przy okazji wiem, że auto miało dorabianą klimę w 1995 - z tego roku są części z klimy. W 1991 roku opuściło fabrykę bez klimy, a potem ktoś coś dorzeźbiał i to dosłownie...

Co do poszukiwanego czujnika z podszybia, to jest pewna nadzieja, ale jeszcze go nie mam.
Awatar użytkownika
Dworek
Czeladnik
Czeladnik
Posty: 61
Rejestracja: 2015-04-21, 11:35
Imię: łUKASZ
Moje Audi: 100 C4
Rok produkcji: 1992
Silnik: 2.0E 115KM (AAD,ABK)
Nadwozie: Sedan
Trakcja: FWD
Skąd: WWA
Płeć:

Post autor: Dworek »

Właśnie znalazłem Twój temat i będę Ci kibicował :-) Ja będę chciał wymienić parownik klimy na wersję z filtrem kabinowym właśnie. Parownik już mam i czeka na przekładkę, najpewniej do serwisu klimy.
Awatar użytkownika
Rozarh
Adept
Adept
Posty: 23
Rejestracja: 2019-06-12, 08:32
Imię: Arkadiusz
Moje Audi: 100 C4
Rok produkcji: 1991
Silnik: 2.8E 174KM (AAH,AFC)
Nadwozie: Sedan
Trakcja: FWD
Skąd: opolskie
Płeć:

Post autor: Rozarh »

Czujnik temperatury na kokpicie udało mi się w końcu zdobyć z popularnego serwisu aukcyjnego. Mogłem kupić cały kokpit od A6 C4 - bo był tani, choć przesyłka droga, ale udało mi się umówić ze sprzedającym na sprzedaż samego czujnika. Wcześniej widziałem, że na innych aukcjach są węże od klimatyzacji, a na zdjęciach widać było kratkę czujnika :mrgreen:
No i udało się.
Oczywiście nie miałem również wspornika do silniczka - według rysunków jest przynitowany do kokpitu. Dosztukowałem więc ze śledzia z PC 8-) - myślę, że wyszło całkiem nieźle:
Obrazek

To wydarzyło się już prawie miesiąc temu. Od tamtego czasu robię analizy wiązek elektrycznych - przyszedł czas na składanie całości :ok:
Udało mi się dorwać schematy elektryczne układu klimatyzacji nie w standardowej postaci jednokreskowej a jako klasyczny schemat elektryczny rozrysowany na dwóch kartkach A4. Zlokalizowałem już wszystkie komponenty (brakowało numerów), oraz ustaliłem położenie wiązek i trochę je poprawiłem:
Obrazek

Niestety okazuje się, że brakuje mi wiązki podłączanej do wskaźnika temperatury zewnętrznej. Nie pisałem wcześniej, ale Śnieżka przechodzi dodatkowe modyfikacje: wymiana lusterka kierowcy (ułamany wspornik - telepało się trochę w czasie jazdy) i zegary z 4z na 7z :mrgreen:
Zegary 7z, które dostałem nie były najwyższych lotów, ale udało mi się je przerobić - połączyłem to co najlepsze z obu zestawów. Licznik dla bezpieczeństwa zostawiłem swój oryginalny ;-)
Wracając do wskaźnika temperatury zewnętrznej, który był przekładany, to będę teraz szukać brakujących punktów podłączenia. Wiązka na zdjęciu ma wtyczkę z jednym pinem - to jest punkt wyjścia czujnika temperatury zewnętrznej. Więc najważniejszy przewód mam ;-)
Zastanawia mnie również jak rozwiązać sprawę buzzera-pipczyka? Na straych zegarach siedział sobie w blaszce przyczepionej z tyłu zegarów pomiędzy zegarami a półką. Jest tam dość dużo miejsca i wspornik, na którym była osadzona blaszka z buzzerem. W nowych zegarach tego nie ma. Wystaje u dołu na końcu jeden wspornik, ale blaszka do niego nie za bardzo pasuje. Buzzer ma dość długi kabel więc można go zamontować prawie wszędzie w obrębie zegarów i stacyjki. Wie ktoś może gdzie on siedzi w oryginale???
Awatar użytkownika
Rozarh
Adept
Adept
Posty: 23
Rejestracja: 2019-06-12, 08:32
Imię: Arkadiusz
Moje Audi: 100 C4
Rok produkcji: 1991
Silnik: 2.8E 174KM (AAH,AFC)
Nadwozie: Sedan
Trakcja: FWD
Skąd: opolskie
Płeć:

Post autor: Rozarh »

Chciałem pisać szybciej, ale forum nie działało. Do tego doszły problemy z odzyskaniem hasła, ale w końcu się udało.
Moje Audi uruchomiłem po raz pierwszy 2 listopada. Było sporo usterek, ale silnik się kręcił ;) Głównie problemy ze światłami i podświetleniem. Czujnik temperatury zewnętrznej nie świecił się, ale pod pewnym kątem można było zobaczyć, że coś tam wyświetla. Klimatronik coś wyświetla, ale sterowanie jest ograniczone - będę musiał sprawdzić błędy VAGiem. Tak, jego K-linia z wiązki jest podpięta do reszty :cool:
Później znów musiałem zrzucić cały kokpit bo okazało się, że przeróbki instalacji nie poszły tak jak planowałem. Dodatkowy ficzer, który wymyśliłem to wpięcie świateł przeciwmgielnych przednich pod postojówki a nie jak w oryginalnym schemacie pod światła mijania. Nie wiem, jak bardzo wam przeszkadzają światła mijania do jazdy we mgle, ale mi bardzo. Uruchomiłem też przekaźnik, który w tej instalacji jest opcją. Dodałem też drugi przekaźnik, który rozłącza przednie halogeny przy włączaniu długich świateł. W każdym razie w te przeróbki nie działały jak trzeba a kokpit uniemożliwiał dostęp do wiązki. Rozebrałem też wskaźnik temperatury i okazało się, że wlutowana żaróweczka jest spalona. Kupiłem nową i wlutowałem w miejsce uszkodzonej - działa.
Zrobiłem też płukankę silnika: TEC 2000 do starego oleju i ponad pół godziny na wolnych obrotach. Po tym wymiana oleju i filtra. Nie chciałem jej kręcić dłużej, bo miałem traumę po poprzednich uruchomieniach - rozgrzewanie doprowadzało do padaki nagrzewnicy zanim wentylatory się włączyły. Tym razem jednak wszystko było ok - wentylatory się włączają a przy nagrzewnicy sucho :hurra: Będę robić jeszcze jedną płukankę i wtedy wymienię olej na docelowy syntetyk.
14 listopada była poskładana na tyle, że mogłem wyjechać "w koło komina". Trochę strach bo bez badań, ale sprawowała się nieźle. Może z wyjątkiem tego, że padła mi prawa strona świateł i podświetlenie rejestracji. Po poprawie wiązki i wymianie spalonych żarówek światła w końcu działają jak trzeba.
W piątek 20 listopada pojechałem w końcu na stację diagnostyczną, ale było 5min przed zamknięciem więc tylko dogadałem się na rano - nie mieli problemów z tym, że w kabinie nadal są nie zakryte elementy instalacji elektrycznej pod nogami kierowcy i pasażera. W sobotę pojechałem jako pierwszy klient i Audi bez problemów przeszło badania :ok:
Tego samego dnia pojechałem napełnić klimatyzację. Już w zakładzie zamontowałem filtr/osuszacz i rozpoczęło się sprawdzanie próżni. Niestety badanie wykazało nieszczelność. Testy gazem pod ciśnieniem wykazały problemy z uszczelnieniem w okolicy skraplacza. Już w domu jak zdjąłem zderzak znalazłem wywiniętą uszczelkę czujnika. Wymieniłem ją dodając pastę Leak Lock. Dziś po pracy kolejne podejście do napełnienia klimatyzacji
:...:
ODPOWIEDZ

Wróć do „Inne”