Polski Klub Audi C4
Forum miłośników Audi generacji C4 (100/A6)

Silniki V6 - [A6-2.8 AAH] nierówna praca silnika

virus210 - 2011-10-31, 21:22
Temat postu: [A6-2.8 AAH] nierówna praca silnika
witam
od miesiąca jestem posiadaczem A6 C4 2.8 174km rok 1995 bez gazu
ostatnio zauważyłem nierówna prace silnika , obrotomierz stoi w miejscu a mimo to słychać tak jakby wypadanie zapłonu na jednym z cylindrów, podpowiedzcie od czego zacząć.
z góry dzięki

kornikbp - 2011-10-31, 22:23

wymieniałeś świece po zakupie?
J.A.G - 2011-11-01, 18:44

Prawdopodobnie masz padnięty moduł lub cewkę. wypinaj po kolei wtryskiwacze i słuchaj czy praca się zmienia jeśli się nie zmieni to zapamiętaj cyl. Zamień miejscami moduły/POSy i sprawdź na którym teraz wypada. Jeśli inny cyl to wina modułu jeśli ten sam to cewka.
Pozostają jeszcze przewody WN albo świece jak pisał kolega.

virus210 - 2011-11-01, 20:10

świece wymieniłem na NGK
sprawdzę zgodnie z instrukcja i napisze jak poszło , dzięki

maly81 - 2011-11-02, 18:11

witam mam problem z ciężkim odpalaniem po nocy łapie jakby nie na wszystkie gary , ale odkryłem coś takiego że jeśli pokręce rozrusznikiem ze 2 sekundy odpuszcze i znowu kręce to pali równo na wszystkie gary o co chodzi? wymieniłem świece, przewody,czujnik halla,pompe paliwa podmieniałem wtryski
J.A.G - 2011-11-02, 18:47

Regulator ciśnienia być może. Po zakręceniu nabija ciśnienie pompa i może temu łatwiej pali.
Jak masz interfejsa to podepnij i zobacz jaką temp ci pokazuje rano po przekręceniu kluczyka na zapłon.

maly81 - 2011-11-02, 19:03

czujnik do kompa zmieniałem regulator ciśnienia też drugi zastanawiam się nad modułem zapłonowym mam sekwencje ale ją wyeliminowałem to nie jej wina
J.A.G - 2011-11-02, 19:37

maly81 napisał/a:
mam sekwencje ale ją wyeliminowałem to nie jej wina

Słyszałem o przepuszczających elektrozaworach i wtryskiwaczach LPG. Powoli z czasem gaz zapełnia kolektor ssący i tworzy niepalną mieszankę do momentu "przegnania" powietrza. Zakręć gaz przy butli wyjeździ gaz do końca z przewodu i reduktora a następnie sprawdź czy to samo.

Możliwe że zawór z węglem aktywowanym też szwankuje i opary idą w kolektor tworząc to samo co z LPG.
Zaślep wężyk z zaworu na opary paliwa.

maly81 - 2011-11-02, 19:45

już sprawdzałem ten trop zawór szczelny, gaz też już sprawdzałem to nie jego wina niewiem jak działa moduł zapłonowy może on coś knoci tylko czemu jak rusze rozrusznikiem to za drugim odpala od kopa a może sam sterownik coś nie gra

a jak odpali to muli jak dodaje gazu jak wcisne do końca to się wkręca

J.A.G - 2011-11-02, 20:02

Strzelam-cewka? Może słaby prąd się w niej wzbudza i iskrę słabą daje... Moduł raczej jak pada to nie pracuje jeden/kilka z cylindrów w ogóle albo nierównomiernie wypadają zapłony ale cały czas. Jest trochę tego więc jak możesz to podmień i modułu może faktycznie rano potrzebują "kopa" ;-)
Moduły pasują od V6 2.6 2.8 (np. audi a4) oraz R5 2.2T ale te są cholernie drogie :-P

[ Dodano: 2011-11-02, 20:05 ]
Moduły czyli stopnie końcowe (POS) ściągają masę z cewki powodując w niej wyładowanie. Modułami steruje ECU... więc i tak może być.

maly81 - 2011-11-02, 20:09

podmienie moduł od szwagra z 2.6 u niego pali od strzala i zobaczymy myślisz że szybciej będzie to wina cewki?
J.A.G - 2011-11-02, 20:18

Nie jestem pewien czy cewka nie jest taka sama w 2.6 więc i ją możesz przy okazji dla pewności. Jeśli nie te 2 rzeczy to ECU...

Dla pewności spytam, bo dużo osób myli czujniki, na pewno zmieniałeś od ECU? Są tam ze 3 czujniki temp płynu.

maly81 - 2011-11-02, 20:48

tak biały 2 pinowy cewka jest taka sama 2.6 2.8

Powered by phpBB modified by Przemo © 2003 phpBB Group